Changes between Version 3 and Version 4 of doc/install/rhes/auth-server

Show
Ignore:
Timestamp:
08/06/07 17:34:50 (12 years ago)
Author:
anonymous
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • doc/install/rhes/auth-server

    v3 v4  
    7979}}} 
    8080== Configure postgresql == 
    81 While Postgres 8+ would be much faster on modern machines, version 7.4 in RHEL4 is sufficient to run wifidog. 
     81While Postgres 8+ would be much faster on modern machines, version 7.4 in RHEL4 is NOT sufficient to run wifidog. 
    8282Add the following line to /var/lib/pgsql/data/postgresql.conf: 
    8383{{{