Changes between Version 18 and Version 19 of doc/install/debian/auth-server

Show
Ignore:
Timestamp:
08/27/08 14:11:16 (12 years ago)
Author:
benoitg
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • doc/install/debian/auth-server

    v18 v19  
    161161}}} 
    162162IF you have PostgreSQL 8.1 : answer no to the three questions 
    163 IF you have PostgreSQL 7.4 : answer no to the two questions 
    164163 
    165164create a database owned by this new user