Changes between Version 16 and Version 17 of doc/install/debian/auth-server

Show
Ignore:
Timestamp:
07/03/07 12:33:14 (13 years ago)
Author:
anonymous
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • doc/install/debian/auth-server

    v16 v17  
    2082084) Fourth screen 
    209209You may need to install Smarty. Let it do that. NEXT. 
    210 Click install for simplepie, (you may need to do this manually in your ssh session by changing /branches/ to /releases as the svn repo has changed structure at simplepie.org), then click NEXT. 
    211 Click install for feedpressreview, then next 
     210 
     211Click install for simplepie, (you may need to do this manually in your ssh session by changing /branches/ to /releases/ in the failed command from your web console session as the svn repo has changed structure at simplepie.org), then click NEXT. 
     212 
     213Click install for feedpressreview, then next. 
     214 
    212215Click NEXT when asked to install Phlickr (it is already installed, even if the system doesn't see it). 
    213216