Changes between Version 8 and Version 9 of doc/auth-server/commonErrors

Show
Ignore:
Timestamp:
10/22/06 02:06:09 (13 years ago)
Author:
anonymous
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • doc/auth-server/commonErrors

    v8 v9  
    127127}}} 
    128128 
    129 Where the IP address matches the IP address of the machine connecting to the PGSQL server. (127.0.0.1 works if the PGSQL server is on the same box as the web-server that's running WiFiDOG.) 
     129Where the IP address matches the IP address of the machine connecting to the PGSQL server. (127.0.0.1 works if the PGSQL server is on the same box as the web-server that's running WiFiDOG Auth module.) 
    130130 
    131131Restart the PostgreSQL server to load the new settings. (I use /etc/init.d/postgresql restart - though that's probably not the best way - it does work however.)