Changes between Version 37 and Version 38 of FAQ

Show
Ignore:
Timestamp:
08/27/08 14:07:40 (12 years ago)
Author:
benoitg
Comment:

Correct infor about postgresql

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v37 v38  
    116116  * A web server : Apache, IIS... 
    117117  * The PHP 5 module for you web server 
    118   * PostgreSQL >= 7.4  
     118  * PostgreSQL >= 8.0 
    119119 
    120120  Depending on the features you need to enable, you'll need :