Changes between Version 9 and Version 10 of FAQ

Show
Ignore:
Timestamp:
02/11/06 22:16:12 (13 years ago)
Author:
acv
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v9 v10  
    6868Questions about the Wifidog client 
    6969 
    70 == Q: What are the requirements to run the Auth Server ? == 
     70== Q: What are the requirements to run the Client ? == 
    7171  A: The gateway requires the following: 
    7272    1. The [http://www.linux.org/ linux operating system]