Ticket #790 (closed Feature Request: duplicate)

Opened 7 years ago

Last modified 5 years ago

Smarty fails to install

Reported by: anonymous Owned by:
Priority: normal Milestone: WifiDog Auth Server 2.0
Component: Auth server, Install script Version: Auth Server SVN
Keywords: Cc:

Description

Smarty does not install properly and I do not have any idea how to install it.

Change History

Changed 7 years ago by networkfusion

  • status changed from new to closed
  • resolution set to duplicate

Duplicate - see #788

Changed 5 years ago by bruno_cellier@…

change

ligne 120 : "detectFiles" => "lib/Smarty-2.6.27/libs/Smarty.class.php", ligne 123 : 'installSourceUrl' => " http://www.smarty.net/files/Smarty-2.6.27.tar.gz",

Note: See TracTickets for help on using tickets.