Ticket #507 (closed Bug report: duplicate)

Opened 11 years ago

Last modified 9 years ago

Warning: pg_query() [function.pg-query]: Query failed: ERROR: relation "administrators" already exists

Reported by: BEN Owned by:
Priority: high Milestone: Not yet assigned to a Milestone
Component: Auth server, Feature request Version: Gateway 20090925
Keywords: Cc: benoit.genete@…

Change History

Changed 10 years ago by pierrelucbacon@…

Was that from a clean install ? To me, it's looks like a partial install might be conflicting with this one.

Changed 10 years ago by benoitg

  • status changed from new to closed
  • resolution set to duplicate

duplicate of #508

Changed 9 years ago by jodoreps

  • version set to Gateway 20090925
  • description modified (diff)
Note: See TracTickets for help on using tickets.