Ticket #500 (closed Bug report: invalid)

Opened 12 years ago

Last modified 12 years ago

how to limit user acountd

Reported by: Ahmet DÜLGAR <dulgar@…> Owned by:
Priority: low Milestone: Not yet assigned to a Milestone
Component: Auth server, Feature request Version:
Keywords: Cc:

Description

hi i am new at wifidog ,i dont know how to learn more feature about wifidog, this is not a bug report, i dont know where to write. i install wifidog gateway and server on the same machine my os is debian wiht two nic card. it is work fine, but ,when i try to connect internet gateway redict me to wifidog's web page then i enter my admin acount and connect to internet,but how can i add new acounts and passwords with time limit. can anybody tell me where to start learning more about wifidog. thanks for help best regards.

Change History

Changed 12 years ago by networkfusion

  • status changed from new to closed
  • resolution set to invalid

Please use the mailing list.

Note: See TracTickets for help on using tickets.