Ticket #495 (closed Feature Request: duplicate)

Opened 11 years ago

Last modified 10 years ago

alternative if server is out of service

Reported by: martincampff_at_gmail.com Owned by:
Priority: normal Milestone: Gateway 2.0
Component: Gateway Version:
Keywords: out of service Cc:

Description

It will be great if you can implement an alternative if the server is out of service like nodogsplash, splash only but without server connection because if the server is downg all nodes go down to. thanks best regard Martin

Change History

Changed 10 years ago by benoitg

  • status changed from new to closed
  • resolution set to duplicate

duplicate of #92

Note: See TracTickets for help on using tickets.