Ticket #402 (closed Bug report: duplicate)

Opened 11 years ago

Last modified 11 years ago

please beware of these MAC Addresses

Reported by: anonymous Owned by:
Priority: normal Milestone: Not yet assigned to a Milestone
Component: Auth server, Feature request Version:
Keywords: Cc:

Description (last modified by benoitg) (diff)

We are a group of community members here in KOP, PA 19406 who are so frustrated because a group of thugs hijack our network everyday. We thought that we should blacklist the following MAC Addresses:

000C29DFFD55 0019D2C71E67 0016CFA60065 001217E0ED72 0012177D25B7

Change History

Changed 11 years ago by benoitg

  • status changed from new to closed
  • resolution set to duplicate
  • description modified (diff)

Duplicate of #285

Note: See TracTickets for help on using tickets.