Ticket #369 (closed Bug report: invalid)

Opened 14 years ago

Last modified 14 years ago

Feed press review installation error messages when trying to install

Reported by: dondruce@… Owned by:
Priority: low Milestone: Not yet assigned to a Milestone
Component: Auth server, Authentication, permissions and access control Version:
Keywords: Feed press review Cc:

Description

Creating new auth-server. Get following error message

Feed press review installation Download source code frpm svn() : svn co ' http://projects.coeus.ca/svn/feedpressreview/trunk/' '/var/www/wifidog-auth/wifidog/lib/feedpressreview' Error: Command did not complete successfully (returned 1): svn: PROPFIND request failed on '/svn/feedpressreview/trunk' svn: PROPFIND of '/svn/feedpressreview/trunk': could not connect to server ( http://projects.coeus.ca)

Attachments

Feed press review installation problem.JPG Download (32.7 KB) - added by anonymous 14 years ago.

Change History

Changed 14 years ago by anonymous

Changed 14 years ago by benoitg

  • status changed from new to closed
  • resolution set to invalid

That indicates a transient server error on feedpressreview's SVN server, it's not a bug.

Note: See TracTickets for help on using tickets.