Changes between Initial Version and Version 10 of Ticket #351

Show
Ignore:
Timestamp:
07/05/10 06:16:02 (12 years ago)
Author:
jodoreps
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #351

    • Property priority changed from high to low
    • Property status changed from new to reopened
    • Property version changed from to Gateway 20090925
  • Ticket #351 – description

    initial v10  
    1 hello, 
    2  
    3 I test for some time to set up a qos using qos-script. 
    4  
    5 When wifidog and qos-script are active on my accès point only the port which are validating-users seems to function. The port that I add in known-users do not seem to open when I logist. if I stop the qos that functions perfectly. The use of the qos only also functions very well. It's the association of both which bug.  
    6  
    7 I tested with several versions of wifidog is the problem is same the beta6 rc1 and the last.  
    8  
    9 For information I already posted a ticket on the Dev of openwrt not knowing if the problem comes from the qos or of wifidog.  
    10  
    11 Thank for work  
    12  
    13 Denis 
     1[http://www.javascr.com free text hosting] 
     2[http://www.pharmacieenfrance.fr Acheter Generique France Sans Ordonnance, Achat Medicaments bon marche sur internet] 
     3[http://www.farmaciaespanola.es Farmacia Espanola , Comprar Genericos En Espana Sin Receta , Compra Medicamentos Por Internet] 
     4[http://med-assistant.info Medical Assistant - Your Assistant Online] 
     5[http://med-assistant.info/FR/ L'Assistant Medical - Ton Assistant en ligne]