Ticket #262 (closed Bug report: invalid)

Opened 13 years ago

Last modified 13 years ago

Compatibilité

Reported by: martinlebel@… Owned by:
Priority: low Milestone:
Component: Auth server, Other Version:
Keywords: Cc:

Description

Est ce que ton kit fonctionne sous le Linksys WRT54G version 6 ?

-Martin

Change History

Changed 13 years ago by benoitg

  • status changed from new to closed
  • resolution set to invalid

Oui, si vous y installez une version de Linux

Note: See TracTickets for help on using tickets.